When trying to run the latest dev build, i get the following error upon opening a php project:
http://www.philippfeigl.de/screenshots/error.jpg

This also happened with the previous dev build.

I have already run devenv /setup with no result.

Regards,
Philipp

juanc says:

If you are using 2005, there is an issue with the missing VC9 runtime dlls. I'll be fixing that soon.

BTW, I'm still working on your other issue with XDebug. I'll keep you posted.

PhilippFeigl says:

Thank you :) And yes, I'm using VS2005

juanc says:

The VC9 runtime issue has been fixed.